Programação e Desenvolvimento

Projetos, softwares, sites, blogs e trabalhos conforme sua necessidade e com os melhores preços.
Tecnologia do Blogger.

Text Widget

Search (Don't Edit)

Sample Text

Formulir Kontak

Nome

E-mail *

Mensagem *

Full-Width Version (true/false)

Flickr

Facebook

Translate

Video of the Day

Slider (Add Label Name Here!) (Documentation Required)

Teste Teste Teste

Know us

Teste Teste Teste Teste

Popular Posts

Featured

5 de jan de 2015

Algoritmo em Portugol feito Visualg - Par ou Impar de um número

Algoritmo em Portugol feito em Visualg que verifica se um número informado pelo usuário é Par ou Impar:
algoritmo "Par_Impar"
var
      num:inteiro
inicio
// Seção de Comandos
     escreva("Informe um numero: ")
     leia(num)
   
     se num mod 2 = 0 entao
        escreva("Par")
     senao
          escreva("Impar")
     fimse
fimalgoritmo
←  Anterior Proxima  → Inicio

Postagem em destaque

MVF5 System - SOLUÇÕES EM TI!

          Desenvolvimento de projetos, softwares, sites, blogs e trabalhos conforme sua necessidade e com os melhores preços. Entre em c...

Seguidores

Total de visualizações

Postagens populares